[Résolu] Batterie se décharge

#1
Salut les Kawistes!

Je rencontre un nouveau problème sur ma p'tite bête:

J'ai rechargé la batterie ce week-end, elle est même montée jusqu'à un peu plus de 14V.
Aujourd'hui je sors faire une balade, et on fait une pause au bout d'une soixantaine de kilomètres.
Au moment de repartir, plus de réponse, j'éteins les phares, j'appuie sur le démarreur et j'entends ce bruit qui annonce que la batterie est à sec.

Je ne sais pas d'où ça pourrait venir...
Si vous avez une petite lumière pour m'éclairer ça serait vraiment sympa!

V

Re: Batterie se décharge

#4
Recharge ta batterie et regarde la tension moteur tournant.
Les batteries neuves défectueuses cela arrive. Mais il faut savoir si ta batterie se recharge moteur tournant déjà avant d'incriminer la batterie.

Re: Batterie se décharge

#5
Les batteries neuves défectueuses cela arrive.



Hélas oui .



Pour avoir une idée sur le bon état du circuit de charge ,

il faut vérifier a l'aide d'un voltmètre (moteur tournant et accéléré ) s'il monte vers les 14/15 volts.

En dessous, l'alternateur peut avoir un problème .

Si plus de 15 Volts ça peut venir du régulateur.

Re: Batterie se décharge

#7
Ah, j'avais oublié de faire un retour ici !


Le problème venait du connecteur entre l'alternateur et la batterie.. Il était cramé, et l'un des câble en était débranché !

Après quelques réparations l'alternateur est sauvé, il n'a pas été touché, j'ai eu de la chance...

Le ticket peut être clos ! ✌️
Verrouillé

Revenir vers « Électricité générale »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité