[Résolu] les clignos grillent les uns aprés les autres

#1
Salut a tous,

Pour ceux qui suivent un peu...
J'ai deux bécanes, une pour elle une pour moi. les deux a retaper. enfin, plus qu'une seule ;)

Donc sur la bleue, (la sienne), on vient de tout remettre en place pour commencer les ballades...
J'ai changé les charbons du démarreur en tout premier. Maintenant, elle démarre au quart de tour. Par contre il fait bcp de bruit je trouve ( comparé au mien ).

Et hier soir, pour essayé les nouveaux freins, j'ai constaté qu'un cligno avait grillé.
NP, elle va chez le mecano pour les pneus demain on en prendra.

Mais je reviens aprés l'entrainement, et elle me dit, je suis allée l'essayé. Sauf qu'on a plus du tout de clignos !
Ils ont tous grillés :/

Je m'y connais un peu en élec industriel, maison etc ( les 16k volt que j'ai dans le corps me le rappel aussi ;) )

Un éclairage rapide avant qu'elle demande au mécano ?

Re: les clignos grillent les uns aprés les autres

#4
Salut, pour dire que des ampoules sont grillées, il faut les démonter et les vérifier, l'as tu fait ?
Les témoins fonctionnent-ils encore ?
C'est rare que quatre ampoules grillent en même temps.
J'opterais plutôt pour la centrale clignotante.
Bonne journée à toutes et à tous.
Cool, pas trop vite le matin, tout doucement l'après midi, une petite sieste et au lit

Re: les clignos grillent les uns aprés les autres

#5
Salut etienne!
Merci du conseil pour se qui est de la centrale clignotant. Je savais même pas qu’elle existait.

C’est pas vraiment en même temps du coup...
Mercredi soir = filament de l’ampoule qui se balade.
Cligno droit.
Hier soir= les trois autres. ( jsuis pas allé revérifier derrière elle mais je lui fais confiance pour sortir une petite vis, tourner un culot, sortir une ampoule)

Moi je suis entrain d eme dire qu’après avoir remonter le démarreur, j’ai pas pris les tensions de sorties, au moins de la batterie.

Re: les clignos grillent les uns aprés les autres

#6
Re, disons que c'est ce qui m'est venu à l'idée en premier, sur la notre, je dis la notre, c'est à ma femme, je n'ai pas eu de problèmes depuis qu'on l'a.
Vérifie la tension de la batterie avec un multimètre, ça ne doit pas dépasser 14,5 volts moteur en marche à 3000 tours, ou demande à ton mécano .
Il pourra vite te dire si le régulateur déconne ou pas, s'il déconne ne roules pas avec sans le réparer , tu risques de griller le reste.
Bonne journée, je te laisse, je vais au taf.
Cool, pas trop vite le matin, tout doucement l'après midi, une petite sieste et au lit

Re: les clignos grillent les uns aprés les autres

#7
Alors , je me suis renseigné a la concession , j'ai posé la question aux charlots mécanos .

Ils m'ont dis qu'il fallait regarder du coté de la centrale clignotante ou du commodo .

Ils ne mettent pas en cause le régulateur .

Re: les clignos grillent les uns aprés les autres

#8
Salut, une centrale clignotante défectueuse ne fait pas griller les ampoules.
As tu essayé des ampoules neuves pour voir, les témoins s'allument-ils ?
Cool, pas trop vite le matin, tout doucement l'après midi, une petite sieste et au lit

Re: les clignos grillent les uns aprés les autres

#11
Merci junior d'avoir demandé au mécanos :')

Par contre, a l'arrêt sa moto fait un truc bizarre.

J'ouvrirais un nouveau sujet pour vous en parler quand j'aurais fait un peu de recherche.

( elle monte toute seul a 1.8/9k tour min puis redescend pour vous faire une petite idée. Mais je ne pense pas que ca viennent de la carbu car y a un bruit assez bizarre qui se passe dans le moteur )
Verrouillé

Revenir à « Électricité générale »