[Résolu] Perte de puissance

#1
Bonjour,
j'explique mon problème. Depuis quelques temps, j'ai de grosses pertes de puissance sur mon er5. Elle peut marcher nickel et d'un coup, c'est comme si je tombais en réserve et là, plus moyen de passer 5 mille tours et à 80 en 6ème sans pèche en montée!! Je tiens à préciser que j'ai changé un tuyau d'alim essence avant cette galère, mais j'ai fait ca proprement et j'ai un filtre essence en aval. Faudrait il que je commence par nettoyer mes carbus et mon filtre réservoir? Faut il commander des nouveaux joints carbus ou je peux remonter comme ca? J'ai 2 bougies qui ont moins de 1000km et 2 antiparasite neufs... Merci d'avance pour votre éclairage!!!

Re: Perte de puissance

#5
Je n'en vois pas l'utilité vu qu'il y en a déjà deux en sortie de réservoir .

De plus ça peut devenir une source de problèmes car ces filtres sont bien souvent inadaptés pour

les motos , donc autant sans passer .

Re: Perte de puissance

#7
j'ai changé un tuyau d'alim essence
Ton tuyau avait il le bon diamètre intérieur :?:

Autre question , tu as une sacoche sur ton réservoir ?

Re: Perte de puissance

#8
Oui, sacoche sur le réservoir. Pour le diamètre, je pense que c'est le bon car des fois la bécane marche nickel plein gaz pendant des kilomètres...

Re: Perte de puissance

#9
Retire la sacoche et dis nous si ta moto fonctionne mieux sans .

La mise a l'air du réservoir pourrait être obstruée par ta sacoche .

Tu peut aussi rouler bouchon ouvert .

Re: Perte de puissance

#12
Bonsoir,
Je travaille énormément en ce moment et désolé de n'avoir pas encore posté de retour. Je pars tous les jours avec ma Kawette et depuis 2 jours, ca tourne parfaitement. Peut etre une saleté dans le carbu partie ou une bobine hs... à suivre... dès que j'ai l'info, je vous la donne !!!Bonne route!!!
Verrouillé

Revenir à « Moteur, alimentations, carburation... »