Pb démarage, gros "Klong"...

#1
Salut

Il y a 3 jour j'ai eu une frayeur avec ma kawette. Je m'apprête à la démarrer : contact, un poil de starter et zou, on appuie sur le bouton....

Le moteur fait mine de se lancer (genre 1/2 tour) puis un énorme KLONG survient et plus rien....

En fait, ça faisait comme si une pièce bloquait la rotation du moteur.

En guise de "preuve", je passe la 1ere et tente de faire tourner la roue a la main et chose strictement impossible (alors qu'au point mort pas de soucis).

Bref j'ai bataillé comme ça pendant un bout de temps, a mettre la 1ere, essayer de faire tourner la roue, retenter de démarrer (a chaque fois j'entendais que ça enclenchait un truc mais que quelque chose bloquait).

Au bout d'1/4h de galère, après une énième tentative sur le démarreur, j'entends un nouveau Klong, moins fort, et là, la kawette daigne démarrer....

Du coup, j'ai fait un bon nombre de démarrages moteurs, d'enclenchements de la 1ere et passage de vitesses (sur la centrale)... Et plus de bruits suspects, tout à l'air de fonctionner...

Je l'ai encore prise tout à l'heure pour me rendre à la poste et pas de soucis...

Est ce un problème du démarreur qui s'était "grippé" puis décoincé ? J'avoue avoir un peu peur que la pièce qui avait bloqué se re-coince mais en roulant cette fois...

J'ai pas voulu démonter le démarreur vu qu'il faut vidanger en même temps mais si c'est ça... et bien on changera...

Re: Pb démarage, gros "Klong"...

#3
kent to kill a écrit :utilise la fonction recherche tu trouveras reponse a ton probléme :-)
merci de cette aide précieuse... mais j'avais déjà lancé une recherche et trouvé tout un tas d'articles sur des kaxettes avec des problèmes de démarreur.

Mais la différence, c'est surtout le bruit... Je n'avais pas le "clac clac" d'un démarreur aux charbons collés (enfin a mon avis)... Mais vraiment un très très gros KLONG, unique, violent !

Vraiment une impression que quelque chose empêche la rotation du moteur (et il ne me semble pas que des charbons collés bloquent la rotation du moteur a la main) car impossible sur le coup de le faire tourner a la main avec une vitesse engagée...

Alors je me fais peut être des idées mais bon...

Re: Pb démarage, gros

#4
Salut, j'ai eu ce problème je crois aujourd'hui, je n'ose plus toucher au démareur, j'ai pas réussi à trouver d'infos avec le moteur de recherche.
Elle allait très bien et ce matin quand j'ai activé le démareur elle a fait un gros bruit genre comme remonter la béquille centrale quand il n'y pas le cylindblock sauf que ça venait du moteur. Un mélange de clac mais avec un bruit de ressort, plutot un clanc ou un klong.. En rapuyant sur le démareur c'était bloqué et au 3ème appuis elle a refait un tour puis à nouveau clank.

"Pazair" C'est devenu quoi le problème plus tard ? et du coup t'as fini par savoir ce que c'était ?
Merci
Répondre

Revenir à « Moteur, alimentations, carburation... »