Re: Perte d'accélération puis redémarrage impossible

#21
Euh en fait non, c'est bon j'ai trouvé et le ressort est remis en place ! (Rooooh la gonzesse quoi !)

Dernière question : Est-ce normal que "l'aiguille de gicleur" soit apparente une fois remontée ? Je ne parle pas de l'aiguille au sens propre mais du petit embout en laiton, la pièce n°6 sur le schéma ci-dessous :

J'ai fait de mon mieux pour le remontage, mais étant débutante, je préfère m'assurer que tout est ok avant de remonter ça sur la moto et démarrer :gene:

Comme toujours, merci pour votre aide !

Image
Image

Re: Perte d'accélération puis redémarrage impossible

#24
Bonjour à tous,

Ça a mis du temps, mais ça y est : la moto est entièrement remontée. Travaux réalisés :
- démontage complet des carburateurs, nettoyage aux ultrasons, puis remontage (en faisant attention au niveau des flotteurs) avec nouveaux consommables.
- réglage des câbles d'accélération et starter
- remplacement de l'ancien robinet d'essence par un neuf
- vidange du circuit de refroidissement
- vidange de l'huile moteur
- nettoyage du filtre de circuit de refroidissement (encore merci Féodal, j'ai utilisé le même produit que toi, il est top !)
- remplacement du gros filtre cylindrique dont je ne me souviens plus du nom à l'avant de la moto.
- Je n'ai trouvé qu'un reniflard sur deux, et l'ai purgé.

Points de doute :
- les bougies ont reçu de l'essence lorsque le moteur s'est noyé, j'ai aéré longtemps et ai remis les anciennes bougies. J'espère que cela fera l'affaire.
- il y avait de l'essence également sur le filtre à air dans la boîte à air. J'ai laissé le filtre s'aérer un peu et espère qu'il ne faut pas le changer ?


Je n'ai pas tenté le redémarrage hier par manque de temps et d'essence. Des conseils pour le redémarrage s'il vous plaît ? Il me semble avoir vu un post sur le sujet il y a quelques temps, mais impossible de le retrouver ...

D'avance merci :-)

Re: Perte d'accélération puis redémarrage impossible

#26
Bonsoir à tous,

Je ne suis pas au bout de mes peines, je peux même affirmer sans trop me tromper que je suis plutôt poissarde ces temps-ci :

Ma moto a redémarré sans problème dimanche soir, j'étais aux anges ! Petite balade à la tombée du jour, tout était nickel. Ou AVAIT L'AIR nickel. Le lendemain matin je prends mon ER5 pour aller au boulot, RAS, et en fin de journée, elle sentait l'essence à 20 mètres à la ronde : J'inspecte la bête et vois qu'elle fuit à grosses gouttes du boitier à air. Rapide démontage sur le parking du bureau, je découvre une marre d'essence dans le fond du boitier... Et bien sûr, impossible de la démarrer, je n'insiste pas.

Moment de (désespoir) réflexion avec mes maigres connaissances, je me dis que cela peut venir soit du robinet d'essence (neuf acheté chez Kawa et installé la veille), soit des carbu (que j'ai pris grand soin de remonter récemment, en remplaçant pointeaux, joints, etc.). Foutu pour foutu, je décide de tenter le plus simple d'abord, à savoir le robinet : Grâce à Junior (merci héhé !), j'ai pu le tester facilement, débranché la durite de dépression et celle d'alimentation des carburateurs, et là, MISERE, le robinet neuf fuit comme une petite vieille incontinente...

Vidéo du test du robinet :
https://photos.app.goo.gl/mbWRRmVg4co6JVtB8

Bien évidement, le moteur est noyé, je le vidange (encore) et retrouve sans surprise de l'essence dans l'huile.
  • Je suis passée au garage Kawa pour échanger le robinet, et le vendeur m'a dit que si le moteur et le boitier de filtre à air étaient noyés, ce n'est pas uniquement la faute du robinet, mais également des carbu : un pointeau qui ne fait pas son boulot, ou un flotteur. Qu'en pensez-vous ? Croyez-vous qu'il y ait un souci avec les carbu aussi ?
  • Le vendeur m'a également conseillé de vider l'essence des soupapes en retirant les bougies, et en "démarrant" la moto pour faire gicler l'essence hors de la moto. Honnêtement, je la sens pas trop, cette manip'. Quel est votre avis ?
  • J'ai mis un filtre à huile neuf dimanche, vais-je devoir en changer ?
.

D'avance, merci :dent:

Re: Perte d'accélération puis redémarrage impossible

#28
Le vendeur m'a également conseillé de vider l'essence des soupapes en retirant les bougies

Profite pour remettre tes bougies neuves .

Pointeaux , :incompri:

ils sont neufs et les carbus ont étaient passés aux ultrasons, c'est une piste mais j'y crois pas trop .

Les flotteurs , revérifier la bonne hauteur.

Il est tout a fait possible qu'un flotteur reste coincé ,

Ça a pu arriver que l'axe soit légèrement tordu au remontage . :?:

Avant de démonter la rampe des carbus ,prends un maillet et un morceau de bois ,

tu tapote sur les cuves des carbus .

Ça devrait aider a libérer le flotteur si celui ci est coincé .

Pour le filtre , il te faudra le remplacer .

Re: Perte d'accélération puis redémarrage impossible

#29
Salut Sara,

Nickel si la vidéo t'a aidé :wink:

Pour vider les cylindres j'ai fait la manip' préconisée par ton vendeur et par Junior et ça marche très bien, attention à tout ce qui est autour parce que ça vole !
Tient, tient, robinet neuf et défectueux ? J'ai eu la même chose avec le mien. Je me demande si y a pas eu une mauvaise série qui est sortie de l'usine.
Pour le filtre à huile j'avais le même souci que toi et chez kawa ils m'ont dit de ne pas le changer et que juste le vider suffirais.

Sinon côté carbu, je laisse Junior et ses connaissances en la matière t'aider :bigrin:

Re: Perte d'accélération puis redémarrage impossible

#30
he JUINIOR?
Est ce qu'il lui faudrait pas le même vaudou que moi ? ^^

Je pense que je vais squatter ton topic sarah, on va pouvoir s'aider !
Personne ne m'avait parler de ta manip pour gicler l'essence !! (alors ?)
J'ai finit de remonter mes carbus hier soir, mais flemme d'essayer la moto dans le noir .

Donc, c'était ton robinet ?
Moi aussi ya pas si longtemps, mon robinet est resté ouvert... je l'ai alors nettoyé et c'est reparti de plus belle..
Junior, tu voudrais pas nous donner un cours sur son fonctionnement ^^

Re: Perte d'accélération puis redémarrage impossible

#31
J'ai mis un filtre à huile neuf dimanche, vais-je devoir en changer ?

Oui , on change le filtre .

Pour le filtre à huile j'avais le même souci que toi et chez kawa ils m'ont dit de ne pas le changer et que juste le vider suffirais.
, :tarte:


Chez nous a la concession vu le prix d'un filtre on le change .

On part du principe que l'on ne remonte pas un élément malade .
Répondre

Revenir à « Moteur, alimentations, carburation... »