[Résolu] Fumée blanche... Mais pas dans l'échappement

#1
Salut à tous !

J'ai une petite question qui me fais peur...

J'ai fait un entretien sur mon Er5 98, soudures des câbles électriques à l'arrière, remplacement des duites d'essence, vidange huile, remplacement de tous les filtres...

Mais au moment de remonter le réservoir je me suis planté, j'ai inverse deux durites. Résultat, en passant la moto en pri pour vérifier, fuite.

Je remets donc les durites dans le bon sens, la moto démarre parfaitement mais quelque chose me fait peur :

Les conduits de carbu à l'avant sont bouillants au bout de quelques secondes et la moto fume blanc au niveau de ces conduits.

Mon idée sur ce point est que l'essence qui a coule pendant la fuite est en train de s'évaporer avec la chaleur des conduits, mais est ce normal qu'en une 15aine de secondes les conduits soient brûlants ?


Merci d'avance !

Re: Fumée blanche... Mais pas dans l'échappement

#2
Tu as de l'essence dans la boite a air ?
Les conduits de carbu à l'avant sont bouillants au bout de quelques

secondes et la moto fume blanc au niveau de ces conduits.

Tu veux parler des pipes en caoutchouc ?

Probablement les vapeurs d'essence .

Tu est allé faire un galop d'essai ?

Re: Fumée blanche... Mais pas dans l'échappement

#3
Non je parle de celles qui sont cachées juste derrière le radiateur, en acier...
Je ne suis pas encore allé rouler, mais je l'ai rincée à l'eau froide, pour enlever les restes d'essence, et j'ai attendu qu'elle sèche un peu, et ça fume déjà moins !
Mais ça chauffe toujours très (très) rapidement !

Re: Fumée blanche... Mais pas dans l'échappement

#5
Oui c'est ça !
D'accord, donc pas de risques à signaler ?
J'ai peur que ça prenne feu honnêtement...
Et la je viens de réessayer, j'ai une légère fumée blanche qui sort de l'échappement aussi, mais ça s'arrête quand la moto est chaude !
Verrouillé

Revenir vers « Moteur, alimentations, carburation... »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité